<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Pico Michu | Rutas de senderismo en Asturias</title>
    <meta charset="https://www.elcomercio.es/rutas-senderismo-asturiasUTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elcomercio.es/rutas-senderismo-asturias/xmlrpc.php" />
    <!-- ADOBE ANALYTICS -->
			<script src="//static.vocento.com/voonto2/latest/voonto.js " data-cmp="true" data-gdpr-migrate="viewed_cookie_policy"></script>
            <script src="//static.vocento.com/voonto2/latest/migrate.js"></script>
			<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"></script>
			<script>TagManager.ready.then(function() {TagManager.set({}).track();});</script>
			<!-- FIN ADOBE ANALYTICS -->
    <meta property="og:image" content="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-13.png" />
<!-- All in One SEO Pack 2.2.5.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="Atalaya del valle de Saliencia y límite de tierras teverganas y somedanas, el pico El Michu se eleva a 1.765 metros" />

<link rel="canonical" href="https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.highcharts.com' />
<link rel='dns-prefetch' href='//www.elcomercio.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rutas de senderismo en Asturias &raquo; Feed" href="https://www.elcomercio.es/rutas-senderismo-asturias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rutas de senderismo en Asturias &raquo; RSS de los comentarios" href="https://www.elcomercio.es/rutas-senderismo-asturias/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Rutas de senderismo en Asturias &raquo; iCal Feed" href="https://www.elcomercio.es/rutas-senderismo-asturias/excursiones/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Rutas de senderismo en Asturias &raquo; Pico Michu RSS de los comentarios" href="https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcomercio.es\/rutas-senderismo-asturias\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
	.wpgpxmaps { clear:both; }
	#content .wpgpxmaps img,
	.entry-content .wpgpxmaps img,
	.wpgpxmaps img { max-width: none; width: none; padding:0; background:none; margin:0; border:none; }
	.wpgpxmaps .ngimages { display:none; }
	.wpgpxmaps .myngimages { border:1px solid #fff;position:absolute;cursor:pointer;margin:0;z-index:1; }
	.wpgpxmaps_summary .summarylabel { }
	.wpgpxmaps_summary .summaryvalue { font-weight: bold; }
	.wpgpxmaps .report { line-height:120%; }
	.wpgpxmaps .gmnoprint div:first-child {  }	
	.wpgpxmaps .wpgpxmaps_osm_footer {
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: 13px;
		margin: 0;
		z-index: 999;
		background: WHITE;
		font-size: 12px;
	}
	
	.wpgpxmaps .wpgpxmaps_osm_footer span {
		background: WHITE;
		padding: 0 6px 6px 6px;
		vertical-align: baseline;
		position: absolute;
		bottom: 0;
	}	
	
</style>
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://www.elcomercio.es/rutas-senderismo-asturias/css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/themes/ionMag_rutas/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcomercio.es/rutas-senderismo-asturias/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elcomercio.es/rutas-senderismo-asturias/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='//code.highcharts.com/3.0.10/highcharts.js'></script>
<script type='text/javascript' src='https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/plugins/wp-gpx-maps/WP-GPX-Maps.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.elcomercio.es\/rutas-senderismo-asturias\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.elcomercio.es\/rutas-senderismo-asturias\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.js'></script>
<script type='text/javascript' src='https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.js'></script>
<link rel='https://api.w.org/' href='https://www.elcomercio.es/rutas-senderismo-asturias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcomercio.es/rutas-senderismo-asturias/xmlrpc.php" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bufones de Pría' href='https://www.elcomercio.es/rutas-senderismo-asturias/bufones-de-pria/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.elcomercio.es/rutas-senderismo-asturias/' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.es%2Frutas-senderismo-asturias%2Fpico-michu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.es%2Frutas-senderismo-asturias%2Fpico-michu%2F&#038;format=xml" />

		<!-- Begin comScore Tag -->
		<script>
		document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
		</script>
		<script>
		COMSCORE.beacon({
		c1:2, c2:"7715761", c3:"", c4:"", c5:"", c6:"", c15:""
		}); </script>
		<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&c3=&c4=&c5=&c6=&c15=&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
		
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-3458093-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<!--Analytics-->
<script type="text/javascript"> 
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script> 
 
<script type="text/javascript"> 
var pageTracker = _gat._getTracker("UA-3458093-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-- END ANALYTICS-->
<!-- <meta name="NextGEN" version="2.0.74" /> -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elcomercio.es\/rutas-senderismo-asturias\/wp-admin\/","wpRestNonce":"f79cff72a5","wpRestUrl":"https:\/\/www.elcomercio.es\/rutas-senderismo-asturias\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":300}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.elcomercio.es\/rutas-senderismo-asturias\/wp-admin\/admin-ajax.php?td_theme_name=ionMag&v=2.0.1";
var td_get_template_directory_uri="https:\/\/www.elcomercio.es\/rutas-senderismo-asturias\/wp-content\/themes\/ionMag_rutas";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ba4437";
var tds_smart_sidebar="";
var tdThemeName="ionMag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tds_video_playlists=false;
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elcomercio.es/rutas-senderismo-asturias/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elcomercio.es/rutas-senderismo-asturias/./con-ninos/",
                                "name": "Con niños"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/",
                                "name": "Pico Michu"                                
                            }
                        }    ]
                        }
                       </script>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Rutas de senderismo en Asturias"/>
  <meta property="og:title" content="Pico Michu"/>
  <meta property="og:url" content="https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Atalaya del valle de Saliencia y límite de tierras teverganas y somedanas, el pico El Michu se eleva a 1.765 metros"/>
  <meta property="og:image" content="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-13.png"/>
  <meta property="article:published_time" content="2019-02-13T12:15:54+00:00"/>
  <meta property="article:modified_time" content="2019-02-13T12:15:54+00:00" />
  <meta property="og:updated_time" content="2019-02-13T12:15:54+00:00" />
  <meta property="article:section" content="Con niños"/>
  <meta property="article:section" content="Montañismo"/>
  <meta property="article:author" content="https://www.facebook.com/Rutas-en-Asturias-230785317667553/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Pico Michu"/>
  <meta itemprop="description" content="Atalaya del valle de Saliencia y límite de tierras teverganas y somedanas, el pico El Michu se eleva a 1.765 metros"/>
  <meta itemprop="image" content="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-13.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Pico Michu"/>
  <meta name="twitter:url" content="https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/"/>
  <meta name="twitter:description" content="Atalaya del valle de Saliencia y límite de tierras teverganas y somedanas, el pico El Michu se eleva a 1.765 metros"/>
  <meta name="twitter:image" content="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-13.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/RutasxAsturias"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->



<style type="text/css">
	.wpgpxmaps { clear:both; }
	#content .wpgpxmaps img,
	.entry-content .wpgpxmaps img,
	.wpgpxmaps img { max-width: none; width: none; padding:0; background:none; margin:0; border:none; }
	.wpgpxmaps .ngimages { display:none; }
	.wpgpxmaps .myngimages { border:1px solid #fff;position:absolute;cursor:pointer;margin:0;z-index:1; }
	.wpgpxmaps_summary .summarylabel { }
	.wpgpxmaps_summary .summaryvalue { font-weight: bold; }
	.wpgpxmaps .report { line-height:120%; }
	.wpgpxmaps .gmnoprint div:first-child {  }	
	.wpgpxmaps .wpgpxmaps_osm_footer {
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: 13px;
		margin: 0;
		z-index: 999;
		background: WHITE;
		font-size: 12px;
	}
	
	.wpgpxmaps .wpgpxmaps_osm_footer span {
		background: WHITE;
		padding: 0 6px 6px 6px;
		vertical-align: baseline;
		position: absolute;
		bottom: 0;
	}	
	
</style>
<link rel='stylesheet' id='addthis_output-css'  href='https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/plugins/addthis/css/output.css' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-1364 single-format-standard pico-michu global-block-template-1 tribe-theme-ionMag_rutas page-template-single-php td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Rutas-en-Asturias-230785317667553/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+elcomerciodigit" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rutasxasturias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Rutasxasturias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-30"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/buscador-de-rutas/">Buscador de rutas</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/senderismo/">Senderismo</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/con-ninos/">Con niños</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/montanismo/">Montañismo</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/btt/">BTT</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/consejos/">Consejos</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/historias/">Historias</a></li>
<li id="menu-item-507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-507"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/excursiones/">Excursiones<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/grupos-de-montana/">Grupos de montaña</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elcomercio.es/rutas-senderismo-asturias/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap td-search-top-bar">
    <!-- Start vocento DTM B -->
			<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocelcorreoeventos,voces/1/G.4--S/838383838?pageName=&g=https://rutas-senderismo-asturias.elcomercio.es/pico-michu/" width="1" height="1" border="0" /></noscript>
			<!-- End vocento DTM B -->

<!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">
	        <div class="td_data_time">
            <div >

                Jueves, 28 marzo 2019
            </div>
        </div>
        </div>        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.elcomercio.es/rutas-senderismo-asturias/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Rutas-en-Asturias-230785317667553/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+elcomerciodigit" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rutasxasturias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Rutasxasturias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
            <div class="td-header-sp-logo">
                		<a class="td-main-logo" href="https://www.elcomercio.es/rutas-senderismo-asturias/">
			<img class="td-retina-data"  data-retina="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads/sites/13/2018/05/senderismo-asturias-logo.png" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads/sites/13/2018/05/senderismo-asturias-logo.png" alt="Rutas de senderismo en Asturias"  title="Rutas de senderismo en Asturias" />
			<span class="td-visual-hidden">https://www.elcomercio.es/rutas-senderismo-asturiasRutas de senderismo en Asturias</span>
		</a>
	            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.elcomercio.es/rutas-senderismo-asturias/">
			<img class="td-retina-data" data-retina="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads/sites/13/2018/05/senderismo-asturias-mobile-retina.png" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads/sites/13/2018/05/senderismo-asturias-mobile.png" alt="Rutas de senderismo en Asturias" title="Rutas de senderismo en Asturias"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.elcomercio.es/rutas-senderismo-asturias/">
			<img class="td-retina-data" data-retina="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads/sites/13/2018/05/senderismo-asturias-logo.png" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads/sites/13/2018/05/senderismo-asturias-logo.png" alt="Rutas de senderismo en Asturias" title="Rutas de senderismo en Asturias"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/buscador-de-rutas/">Buscador de rutas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-608"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/senderismo/">Senderismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-370"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/con-ninos/">Con niños</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-610"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/montanismo/">Montañismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/btt/">BTT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-32"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/noticias/">Noticias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/consejos/">Consejos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/historias/">Historias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-507"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/excursiones/">Excursiones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/grupos-de-montana/">Grupos de montaña</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elcomercio.es/rutas-senderismo-asturias/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Con niños" class="entry-crumb" href="https://www.elcomercio.es/rutas-senderismo-asturias/./con-ninos/">Con niños</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pico Michu</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1364" class="post-1364 post type-post status-publish format-standard has-post-thumbnail hentry category-con-ninos category-montanismo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Pico Michu</h1>

                                    <p class="td-post-sub-title">Atalaya del valle de Saliencia y límite de tierras teverganas y somedanas, el pico El Michu se eleva a 1.765 metros </p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-13T12:15:54+00:00" >13 febrero, 2019</time></span>                                        <div class="td-post-views-wrap">
                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1364">2736</span></div>                                                    <span class="td-post-views-text">views</span>
                                            </div>
                </div>
            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcomercio.es%2Frutas-senderismo-asturias%2Fpico-michu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pico+Michu&url=https%3A%2F%2Fwww.elcomercio.es%2Frutas-senderismo-asturias%2Fpico-michu%2F&via=Rutasxasturias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/&amp;media=https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-13.png&description=Pico+Michu" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pico+Michu%20-%20https%3A%2F%2Fwww.elcomercio.es%2Frutas-senderismo-asturias%2Fpico-michu%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>        
        <div class="td-post-content">

        
        <!-- AddThis Sharing Buttons above --><h3><span style="font-weight: 400">Itinerario</span></h3>
<p><span style="font-weight: 400"> Arbellales – Brañas de Llomba, Suerdius, la Cogotcha (Cogolla) y Cuevas – Collada Fuexa 1.644 m.– Peña el  Michu 1.766 m. – Juego la Bola 1.623 m. – Foz de la Güergola – Arbellales .</span></p>
<h3><span style="font-weight: 400">Descripción de la ruta</span></h3>
<p><span style="font-weight: 400">Partimos del pueblo <strong>Somedano de Arbellales</strong>, de cuya parte superior sale un camino ascendente empedrado en dirección Oeste. A medida que cogemos altura comenzamos a ver el fondo del <strong>valle de Saliencias</strong>  y toda su dimensión.</span></p>
<figure id="attachment_1408" style="width: 915px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-.jpg"><img class="wp-image-1408 size-full" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-.jpg" alt="" width="915" height="610" /></a><figcaption class="wp-caption-text">Arbeyales y Valle de Saliencias. :: Ángel Calvo</figcaption></figure>
<p><span style="font-weight: 400">Pronto encontramos <strong>la Llomba</strong>, la primera braña de cabañas.</span></p>
<figure id="attachment_1419" style="width: 908px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-2-4.jpg"><img class="size-full wp-image-1419" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-2-4.jpg" alt="" width="908" height="606" /></a><figcaption class="wp-caption-text">Braña de la Llomba. :: Ángel Calvo</figcaption></figure>
<p><span style="font-weight: 400">El camino sigue ascendiendo y antes de entrar en un bosque de robles podemos ver abajo el antiguo camino,  bajo una columna de tendido eléctrico, que comunica a pie o en caballería Arbellales con <strong>Villarín</strong>.</span></p>
<figure id="attachment_1420" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-3.png"><img class="size-full wp-image-1420" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-3.png" alt="" width="900" height="600" /></a><figcaption class="wp-caption-text">En la parte de abajo el camino de Arbeyales a Villarín. :: Ángel Calvo</figcaption></figure>
<p>El camino sigue ahora por un profundo y espectacular hayedo.</p>
<figure id="attachment_1421" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-4-4.jpg"><img class="size-full wp-image-1421" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-4-4.jpg" alt="" width="900" height="600" /></a><figcaption class="wp-caption-text">Camino entre hayedos. :: Ángel Calvo</figcaption></figure>
<p><span style="font-weight: 400">Salimos del bosque y pasamos una vallina despoblada de arbolado por la que sigue la senda ascendente.</span></p>
<figure id="attachment_1422" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-5.png"><img class="size-full wp-image-1422" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-5.png" alt="" width="900" height="601" /></a><figcaption class="wp-caption-text">Vallina después del bosque de hayas. :: Ángel Calvo</figcaption></figure>
<p><span style="font-weight: 400">Miramos sobre nuestros pasos y contemplamos el profundo hayedo que dejamos atrás.</span></p>
<figure id="attachment_1423" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-6-4.jpg"><img class="size-full wp-image-1423" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-6-4.jpg" alt="" width="900" height="600" /></a><figcaption class="wp-caption-text">Hayedo. :: Ángel Calvo</figcaption></figure>
<p><span style="font-weight: 400">Encontramos la <strong>braña de Suerdius</strong>, mirador preferente sobre el <strong>Bosque de Tibléus</strong> con su cimera más alta <strong>El Gurugú</strong>. El camino desde esta braña se pierde durante unos metros entre piornales para nuevamente aparecer claramente.</span></p>
<figure id="attachment_1401" style="width: 710px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-7-2.png"><img class="size-full wp-image-1401" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-7-2.png" alt="" width="710" height="472" /></a><figcaption class="wp-caption-text">Braña de Suerdius. :: Ángel Calvo</figcaption></figure>
<p><span style="font-weight: 400">El camino sigue por la<strong> braña de la Cogolla (</strong> Cogotcha), con una gran cabaña  y aterrazamiento (la Casona de la Cogotcha), signo del gran pasado ganadero de la zona.</span></p>
<figure id="attachment_1424" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-8.png"><img class="size-full wp-image-1424" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-8.png" alt="" width="900" height="600" /></a><figcaption class="wp-caption-text">La Casona de la Cogotcha. :: Ángel Calvo</figcaption></figure>
<p><span style="font-weight: 400">Siguiendo por el marcado comino pasaremos por  las <strong>Brañas de Cuevas</strong> que al norte culminan en una collada con una cabaña entre verde pradera , es la <strong>Cochaina la Cogotcha</strong>. Con una situación privilegiada podemos contemplar las cumbres somedanas de  El Cornón, Peña Chana, Mocosu, Sierra del Tarambicu&#8230;</span></p>
<figure id="attachment_1425" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-9-4.jpg"><img class="size-full wp-image-1425" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-9-4.jpg" alt="" width="900" height="600" /></a><figcaption class="wp-caption-text">Cabaña en el Cochaína de la Cogotcha. :: Ángel Calvo</figcaption></figure>
<p><span style="font-weight: 400">Seguimos por un camino muy marcado en dirección NO y a 1 km. aproximadamente llegamos a la <strong>collada Fuexa</strong> 1.634 m.</span></p>
<figure id="attachment_1426" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-10-4.jpg"><img class="size-full wp-image-1426" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-10-4.jpg" alt="" width="900" height="600" /></a><figcaption class="wp-caption-text">Senda de la Collaina la Cogotcha a la Collada Fuexa (al fondo). :: Ángel Calvo</figcaption></figure>
<p>Nos encontramos en la crestería del <strong>Michu. </strong>Por la vertiente NE están, al fondo, el <strong>Puerto de San Lorenzo</strong>, a nuestros pies las <strong>brañas teverganas</strong> y la <strong>Venta de Piedraxueves</strong> y al O y SO las tierras somedanas del <strong>Valle de Pigüeña</strong>.</p>
<figure id="attachment_1427" style="width: 881px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-11-5.jpg"><img class="size-full wp-image-1427" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-11-5.jpg" alt="" width="881" height="587" /></a><figcaption class="wp-caption-text">Braña de Piedraxueves y al fondo el Puerto de San Lorenzo. :: Ángel Calvo</figcaption></figure>
<p><span style="font-weight: 400">Seguimos por la crestería, que es de  suave pendiente durante 1 km. aproximadamente por la  que también va una alambrada por toda ella y que termina en la cumbre del <strong>Michu</strong>.</span></p>
<p><span style="font-weight: 400">Con una mirada hacia atrás vemos la suave crestería que estamos haciendo.</span></p>
<figure id="attachment_1428" style="width: 805px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-12-4.jpg"><img class="size-full wp-image-1428" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-12-4.jpg" alt="" width="805" height="537" /></a><figcaption class="wp-caption-text">Crestería del Michu. :: Ángel Calvo</figcaption></figure>
<p><span style="font-weight: 400">La cumbre con vértice geodésico en su cima tiene amplia panorámica de 360º</span><b> .</b> <span style="font-weight: 400">Recreamos  la vista</span><b>  </b><span style="font-weight: 400">por zonas costeras, <strong>Picos de Europa</strong>, <strong>Ubiña, Cordillera Cantábrica hasta el Cornón</strong>, Sierra de los Cereizales entre otros.</span></p>
<p><span style="font-weight: 400">Desde la cumbre comenzamos la bajada en dirección SE, hacia la Collada Juego la Bola por la que pasa el Camín Real de la Mesa</span><span style="font-weight: 400">.</span></p>
<figure id="attachment_1429" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-13.png"><img class="size-full wp-image-1429" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-13.png" alt="" width="900" height="600" /></a><figcaption class="wp-caption-text">Collada Juego la Bola, Camín Real de la Mesa, Peña Negra, Ubiñas y Vígaros. :: Ángel Calvo</figcaption></figure>
<p><span style="font-size: medium">Pasamos la portilla y tomando dirección Sur se nos presenta una larga vallina, sin camino ni sendas definidos pero fácil de caminar procurando sortear las manchas de vegetación de monte bajo. </span></p>
<p><span style="font-size: medium">Al final de esta, enlaza con la angosta <strong>Foz de la Güergola</strong>.</span></p>
<figure id="attachment_1430" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-14.png"><img class="size-full wp-image-1430" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-14.png" alt="" width="900" height="600" /></a><figcaption class="wp-caption-text">Al final de la vallina se encuentra la Foz de la Güergola. :: Ángel Calvo</figcaption></figure>
<p><span style="font-size: medium">La Foz de la Güergola está esculpida por la salida de las aguas que recoge el <strong>Valle de Murias</strong>. De apenas 500 metros, está recorrida por la riega y por un empinado camino empedrado que salva 130 metros de desnivel hasta el pueblo de <strong>Arbeyales</strong>.</span></p>
<figure id="attachment_1431" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-15.png"><img class="size-full wp-image-1431" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-15.png" alt="" width="900" height="600" /></a><figcaption class="wp-caption-text">Riega y camino de la Foz de la Güergola. :: Ángel Calvo</figcaption></figure>
<figure id="attachment_1432" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-16-3.jpg"><img class="size-full wp-image-1432" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-16-3.jpg" alt="" width="900" height="600" /></a><figcaption class="wp-caption-text">Riega de la Güergola. :: Ángel Calvo</figcaption></figure>
<h3>Trazado y desnivel</h3>

		<div id="wpgpxmaps_1364_4599897" class="wpgpxmaps">
			<div id="map_1364_4599897_cont" style="width:100%; height:450px;position:relative" >
				<div id="map_1364_4599897" style="width:100%; height:450px"></div>
				<div id="wpgpxmaps_1364_4599897_osm_footer" class="wpgpxmaps_osm_footer" style="display:none;"><span> &copy; <a href="http://www.openstreetmap.org/copyright">OpenStreetMap</a> contributors</span></div>			
			</div>
			<div id="hchart_1364_4599897" class="plot" style="width:100%; height:200px"></div>
			<div id="ngimages_1364_4599897" class="ngimages" style="display:none"></div>
			<div id="report_1364_4599897" class="report"></div>
		</div>
		
		<script type="text/javascript">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</script>
<h3>Perfil MIDE<a href="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-mide-ok.png"><img class="aligncenter size-full wp-image-1435" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-mide-ok.png" alt="" width="771" height="350" /></a></h3>
<p>&nbsp;</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.8.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-480f47c674a2779fef97e6e71406520f","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-480f47c674a2779fef97e6e71406520f "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elcomercio.es/rutas-senderismo-asturias/bufones-de-pria/">Bufones de Pría</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/author/rutassenderismoasturias/"><img alt='' src='https://secure.gravatar.com/avatar/ee290d818fe3423be4bcdadb2e4af54a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee290d818fe3423be4bcdadb2e4af54a?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/author/rutassenderismoasturias/">Eugenia García</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Rutas-en-Asturias-230785317667553/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rutasxasturias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RutasxAsturias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcomercio.es%2Frutas-senderismo-asturias%2Fpico-michu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pico+Michu&url=https%3A%2F%2Fwww.elcomercio.es%2Frutas-senderismo-asturias%2Fpico-michu%2F&via=Rutasxasturias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/&amp;media=https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-13.png&description=Pico+Michu" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pico+Michu%20-%20https%3A%2F%2Fwww.elcomercio.es%2Frutas-senderismo-asturias%2Fpico-michu%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/" data-text="Pico Michu" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eugenia García"></span><meta itemprop="datePublished" content="2019-02-13T12:15:54+00:00"><meta itemprop="dateModified" content="2019-02-13T12:15:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elcomercio.es/rutas-senderismo-asturias/pico-michu/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads/sites/13/2018/05/senderismo-asturias-logo.png"></span><meta itemprop="name" content="Rutas de senderismo en Asturias"></span><meta itemprop="headline " content="Pico Michu"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2019/02/rutas-asturias-pico-michu-13.png"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_3_5c9cfe7acb379 = new tdBlock();
block_td_uid_3_5c9cfe7acb379.id = "td_uid_3_5c9cfe7acb379";
block_td_uid_3_5c9cfe7acb379.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5c9cfe7acb379_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c9cfe7acb379_rand","tdc_css_class_style":"td_uid_3_5c9cfe7acb379_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1364,"live_filter_cur_post_author":"24","block_template_id":""}';
block_td_uid_3_5c9cfe7acb379.td_column_number = "3";
block_td_uid_3_5c9cfe7acb379.block_type = "td_block_related_posts";
block_td_uid_3_5c9cfe7acb379.post_count = "3";
block_td_uid_3_5c9cfe7acb379.found_posts = "34";
block_td_uid_3_5c9cfe7acb379.header_color = "";
block_td_uid_3_5c9cfe7acb379.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c9cfe7acb379.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_3_5c9cfe7acb379);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5c9cfe7acb379_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c9cfe7acb379" ><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c9cfe7ad0048" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c9cfe7acb379" href="#">Artículo relacionados</a><a id="td_uid_5_5c9cfe7ad00b1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c9cfe7acb379" href="#">Más del autor</a></h4><div id=td_uid_3_5c9cfe7acb379 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/bufones-de-pria/" rel="bookmark" title="Bufones de Pría"><img width="198" height="145" class="entry-thumb" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2018/11/rutas-asturias-bufones-de-pria-llanes-16-198x145.jpg" alt="" title="Bufones de Pría"/></a></div>                <div class="td-post-category-wrap"></div>
            </div>
            <div class="item-details">
                <h2 class="entry-title td-module-title"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/bufones-de-pria/" rel="bookmark" title="Bufones de Pría">Bufones de Pría</a></h2>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/foces-del-rio-pendon/" rel="bookmark" title="Foces del Río Pendón"><img width="198" height="145" class="entry-thumb" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2018/03/foces-rio-pendon-198x145.jpg" alt="" title="Foces del Río Pendón"/></a></div>                <div class="td-post-category-wrap"></div>
            </div>
            <div class="item-details">
                <h2 class="entry-title td-module-title"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/foces-del-rio-pendon/" rel="bookmark" title="Foces del Río Pendón">Foces del Río Pendón</a></h2>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/bosque-de-moal/" rel="bookmark" title="Bosque de Moal"><img width="198" height="145" class="entry-thumb" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2018/10/rutas-asturias-bosque-moal-1-198x145.jpg" alt="" title="Bosque de Moal"/></a></div>                <div class="td-post-category-wrap"></div>
            </div>
            <div class="item-details">
                <h2 class="entry-title td-module-title"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/bosque-de-moal/" rel="bookmark" title="Bosque de Moal">Bosque de Moal</a></h2>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c9cfe7acb379" data-td_block_id="td_uid_3_5c9cfe7acb379"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c9cfe7acb379" data-td_block_id="td_uid_3_5c9cfe7acb379"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://meteoasturias.elcomercio.es/predicciones/d1.php" target="_blank" border="0"><img src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2018/07/meteoasturias2.jpg" widght="300px" height="253px"></a><BR><BR>

<div style="background-color:#eaeaea;padding:10px 0px 10px 25px"><h4>BUSCADOR DE RUTAS</h4>
<form data-sf-form-id='319' data-is-rtl='0' data-maintain-state='' data-results-url='https://www.elcomercio.es/rutas-senderismo-asturias/buscador-de-rutas/' data-ajax-form-url='https://www.elcomercio.es/rutas-senderismo-asturias/' data-display-result-method='shortcode' data-use-history-api='1' data-template-loaded='0' data-lang-code='' data-ajax='0' data-init-paged='1' data-auto-update='' data-auto-count='1' data-auto-count-refresh-mode='1' action='https://www.elcomercio.es/rutas-senderismo-asturias/buscador-de-rutas/' method='post' class='searchandfilter' id='search-filter-form-319' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type="">		<label><input placeholder="Buscar …" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label>		</li><li class="sf-field-post-meta-zona_ruta" data-sf-field-name="_sfm_zona_ruta" data-sf-field-type="post_meta" data-sf-field-input-type="select" data-sf-meta-type="choice">		<label>
				<select name="_sfm_zona_ruta[]" class="sf-input-select" title="">
			
						<option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-depth="0" value="">Todas las zonas</option>
						<option class="sf-level-0 " data-sf-count="7" data-sf-depth="0" value="Central">Central</option>
						<option class="sf-level-0 " data-sf-count="11" data-sf-depth="0" value="Costa central">Costa central</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Costa occidental">Costa occidental</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Costa oriental">Costa oriental</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Espacios protegidos">Espacios protegidos</option>
						<option class="sf-level-0 " data-sf-count="4" data-sf-depth="0" value="Occidental">Occidental</option>
						<option class="sf-level-0 " data-sf-count="7" data-sf-depth="0" value="Oriental">Oriental</option>
						<option class="sf-level-0 " data-sf-count="5" data-sf-depth="0" value="Picos de Europa">Picos de Europa</option>
					</select>
		</label>		</li><li class="sf-field-post-meta-lugar_ruta" data-sf-field-name="_sfm_lugar_ruta" data-sf-field-type="post_meta" data-sf-field-input-type="select" data-sf-meta-type="choice">		<label>
				<select name="_sfm_lugar_ruta[]" class="sf-input-select" title="">
			
						<option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-depth="0" value="">Todos los concejos</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Aller">Aller</option>
						<option class="sf-level-0 " data-sf-count="2" data-sf-depth="0" value="Amieva">Amieva</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Cabrales">Cabrales</option>
						<option class="sf-level-0 " data-sf-count="4" data-sf-depth="0" value="Cangas de Onís">Cangas de Onís</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Cangas del Narcea">Cangas del Narcea</option>
						<option class="sf-level-0 " data-sf-count="3" data-sf-depth="0" value="Caso">Caso</option>
						<option class="sf-level-0 " data-sf-count="4" data-sf-depth="0" value="Gijón">Gijón</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Gozón">Gozón</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Laviana">Laviana</option>
						<option class="sf-level-0 " data-sf-count="2" data-sf-depth="0" value="Llanes">Llanes</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Morcín">Morcín</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Nava">Nava</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Oviedo">Oviedo</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Parres">Parres</option>
						<option class="sf-level-0 " data-sf-count="5" data-sf-depth="0" value="Ponga">Ponga</option>
						<option class="sf-level-0 " data-sf-count="3" data-sf-depth="0" value="Proaza">Proaza</option>
						<option class="sf-level-0 " data-sf-count="2" data-sf-depth="0" value="Quirós">Quirós</option>
						<option class="sf-level-0 " data-sf-count="2" data-sf-depth="0" value="Santo Adriano">Santo Adriano</option>
						<option class="sf-level-0 " data-sf-count="2" data-sf-depth="0" value="Sobrescobio">Sobrescobio</option>
						<option class="sf-level-0 " data-sf-count="3" data-sf-depth="0" value="Somiedo">Somiedo</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Taramundi">Taramundi</option>
						<option class="sf-level-0 " data-sf-count="2" data-sf-depth="0" value="Teverga">Teverga</option>
						<option class="sf-level-0 " data-sf-count="2" data-sf-depth="0" value="Valdés">Valdés</option>
					</select>
		</label>		</li><li class="sf-field-category" data-sf-field-name="_sft_category" data-sf-field-type="category" data-sf-field-input-type="checkbox">		<ul data-operator="or" class="">
			
			<li class="sf-level-0 sf-item-20" data-sf-count="22" data-sf-depth="0"><input  class="sf-input-checkbox" type="checkbox" value="senderismo" name="_sft_category[]" id="sf-input-d3a9cb2658da2b01caa29aa15c42a5fe"><label class="sf-label-checkbox" for="sf-input-d3a9cb2658da2b01caa29aa15c42a5fe">Senderismo</label></li><li class="sf-level-0 sf-item-22" data-sf-count="15" data-sf-depth="0"><input  class="sf-input-checkbox" type="checkbox" value="montanismo" name="_sft_category[]" id="sf-input-62b092f3c428a7fe4868c523d2f50501"><label class="sf-label-checkbox" for="sf-input-62b092f3c428a7fe4868c523d2f50501">Montañismo</label></li><li class="sf-level-0 sf-item-24" data-sf-count="22" data-sf-depth="0"><input  class="sf-input-checkbox" type="checkbox" value="con-ninos" name="_sft_category[]" id="sf-input-717ceb040cbcc737e387c7ae5a8fb7a2"><label class="sf-label-checkbox" for="sf-input-717ceb040cbcc737e387c7ae5a8fb7a2">Con niños</label></li><li class="sf-level-0 sf-item-23" data-sf-count="14" data-sf-depth="0"><input  class="sf-input-checkbox" type="checkbox" value="btt" name="_sft_category[]" id="sf-input-f2190f3d9e48c5571723fa99a8459b45"><label class="sf-label-checkbox" for="sf-input-f2190f3d9e48c5571723fa99a8459b45">BTT</label></li>		</ul>
		</li><li class="sf-field-post-meta-tipo_ruta" data-sf-field-name="_sfm_tipo_ruta" data-sf-field-type="post_meta" data-sf-field-input-type="select" data-sf-meta-type="choice">		<label>
				<select name="_sfm_tipo_ruta[]" class="sf-input-select" title="">
			
						<option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-depth="0" value="">Tipo de ruta</option>
						<option class="sf-level-0 " data-sf-count="11" data-sf-depth="0" value="Circular">Circular</option>
						<option class="sf-level-0 " data-sf-count="23" data-sf-depth="0" value="Lineal">Lineal</option>
						<option class="sf-level-0 " data-sf-count="3" data-sf-depth="0" value="Travesía">Travesía</option>
					</select>
		</label>		</li><li class="sf-field-post-meta-dificultad_ruta" data-sf-field-name="_sfm_dificultad_ruta" data-sf-field-type="post_meta" data-sf-field-input-type="select" data-sf-meta-type="choice">		<label>
				<select name="_sfm_dificultad_ruta[]" class="sf-input-select" title="">
			
						<option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-depth="0" value="">Dificultad</option>
						<option class="sf-level-0 " data-sf-count="6" data-sf-depth="0" value="Difícil">Difícil</option>
						<option class="sf-level-0 " data-sf-count="17" data-sf-depth="0" value="Fácil">Fácil</option>
						<option class="sf-level-0 " data-sf-count="14" data-sf-depth="0" value="Moderada">Moderada</option>
					</select>
		</label>		</li><li class="sf-field-post-meta-duracion_ruta" data-sf-field-name="_sfm_duracion_ruta" data-sf-field-type="post_meta" data-sf-field-input-type="range-select" data-sf-meta-type="number"><h4>Duración de la ruta</h4>		<div  data-start-min="0" data-start-max="8" data-min="0" data-max="8" data-step="1" data-decimal-places="0" data-thousand-seperator="" data-decimal-seperator="." data-display-values-as="textinput" data-sf-field-name="_sfm_duracion_ruta" class="sf-meta-range sf-meta-range-select sf-meta-range-select-fromto">
		
					<label>
				<select class="sf-input-range-select sf-range-min sf-input-select" name="_sfm_duracion_ruta_min[]" title="">
			
						<option class="sf-level-0 sf-option-active" selected="selected" data-sf-depth="0" value="0">0</option>
						<option class="sf-level-0 " data-sf-depth="0" value="1">1</option>
						<option class="sf-level-0 " data-sf-depth="0" value="2">2</option>
						<option class="sf-level-0 " data-sf-depth="0" value="3">3</option>
						<option class="sf-level-0 " data-sf-depth="0" value="4">4</option>
						<option class="sf-level-0 " data-sf-depth="0" value="5">5</option>
						<option class="sf-level-0 " data-sf-depth="0" value="6">6</option>
						<option class="sf-level-0 " data-sf-depth="0" value="7">7</option>
						<option class="sf-level-0 " data-sf-depth="0" value="8">8</option>
					</select>
		</label><span class='sf-range-postfix'> h</span>		<span class="sf-range-values-seperator"> - </span>		<label>
				<select class="sf-input-range-select sf-range-max sf-input-select" name="_sfm_duracion_ruta_max[]" title="">
			
						<option class="sf-level-0 sf-option-active" data-sf-depth="0" value="0">0</option>
						<option class="sf-level-0 " data-sf-depth="0" value="1">1</option>
						<option class="sf-level-0 " data-sf-depth="0" value="2">2</option>
						<option class="sf-level-0 " data-sf-depth="0" value="3">3</option>
						<option class="sf-level-0 " data-sf-depth="0" value="4">4</option>
						<option class="sf-level-0 " data-sf-depth="0" value="5">5</option>
						<option class="sf-level-0 " data-sf-depth="0" value="6">6</option>
						<option class="sf-level-0 " data-sf-depth="0" value="7">7</option>
						<option class="sf-level-0 sf-option-active" data-sf-depth="0" selected="selected" value="8">8</option>
					</select>
		</label><span class='sf-range-postfix'> h</span>					
		</div>
		</li><li class="sf-field-post-meta-distancia_ruta" data-sf-field-name="_sfm_distancia_ruta" data-sf-field-type="post_meta" data-sf-field-input-type="range-slider" data-sf-meta-type="number"><h4>Distancia en metros</h4>		<div  data-start-min="0" data-start-max="30000" data-min="0" data-max="30000" data-step="1" data-decimal-places="0" data-thousand-seperator="" data-decimal-seperator="." data-display-values-as="textinput" data-sf-field-name="_sfm_distancia_ruta" class="sf-meta-range sf-meta-range-slider">
		
					<label><input class="sf-input-range-number sf-range-min sf-input-number" min="0" max="30000" step="1" name="_sfm_distancia_ruta[]" type="number" value="0" title=""></label>		<span class="sf-range-values-seperator"> - </span>		<label><input class="sf-input-range-number sf-range-max sf-input-number" min="0" max="30000" step="1" name="_sfm_distancia_ruta[]" type="number" value="30000" title=""></label>					
			<div class="meta-slider"></div>
		</div>
		</li><li class="sf-field-post-meta-desnivel_ruta" data-sf-field-name="_sfm_desnivel_ruta" data-sf-field-type="post_meta" data-sf-field-input-type="range-slider" data-sf-meta-type="number"><h4>Desnivel en metros</h4>		<div  data-start-min="0" data-start-max="1264" data-min="0" data-max="1264" data-step="1" data-decimal-places="0" data-thousand-seperator="" data-decimal-seperator="." data-display-values-as="textinput" data-sf-field-name="_sfm_desnivel_ruta" class="sf-meta-range sf-meta-range-slider">
		
					<label><input class="sf-input-range-number sf-range-min sf-input-number" min="0" max="1264" step="1" name="_sfm_desnivel_ruta[]" type="number" value="0" title=""></label>		<span class="sf-range-values-seperator"> - </span>		<label><input class="sf-input-range-number sf-range-max sf-input-number" min="0" max="1264" step="1" name="_sfm_desnivel_ruta[]" type="number" value="1264" title=""></label>					
			<div class="meta-slider"></div>
		</div>
		</li><li class="sf-field-post-meta-epoca_ruta" data-sf-field-name="_sfm_epoca_ruta" data-sf-field-type="post_meta" data-sf-field-input-type="select" data-sf-meta-type="choice">		<label>
				<select name="_sfm_epoca_ruta[]" class="sf-input-select" title="">
			
						<option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-depth="0" value="">Época ideal</option>
						<option class="sf-level-0 " data-sf-count="14" data-sf-depth="0" value="Invierno">Invierno</option>
						<option class="sf-level-0 " data-sf-count="37" data-sf-depth="0" value="Otoño">Otoño</option>
						<option class="sf-level-0 " data-sf-count="36" data-sf-depth="0" value="Primavera">Primavera</option>
						<option class="sf-level-0 " data-sf-count="37" data-sf-depth="0" value="Verano">Verano</option>
					</select>
		</label>		</li><li class="sf-field-post-meta-actividades_ruta" data-sf-field-name="_sfm_actividades_ruta" data-sf-field-type="post_meta" data-sf-field-input-type="select" data-sf-meta-type="choice">		<label>
				<select name="_sfm_actividades_ruta[]" class="sf-input-select" title="">
			
						<option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-depth="0" value="">Todas las actividades</option>
						<option class="sf-level-0 " data-sf-count="3" data-sf-depth="0" value="Albergue / Refugio">Albergue / Refugio</option>
						<option class="sf-level-0 " data-sf-count="8" data-sf-depth="0" value="Area recreativa">Area recreativa</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Gastronomía">Gastronomía</option>
						<option class="sf-level-0 " data-sf-count="1" data-sf-depth="0" value="Turismo activo">Turismo activo</option>
					</select>
		</label>		</li><li class="sf-field-submit" data-sf-field-name="submit" data-sf-field-type="submit" data-sf-field-input-type=""><input type="submit" name="_sf_submit" value="Buscar"></li></ul></form></div>
<link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' /><br><br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FRutas-en-Asturias-230785317667553%2F&tabs=timeline&width=300&height=600&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><br><br>

</div></aside><div class="td-a-rec td-a-rec-id-sidebar td_block_wrap td_block_ad_box td_block_widget td_uid_6_5c9cfe7aebc8b_rand td-pb-border-top td_block_template_1 "><span class="td-adspot-title">-Te recomendamos-</span><div class="td-rec-wrap"><div class="td-all-devices"><a href="https://www.elcomercio.es/carreras-asturias/" target="_blank"><img src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads/sites/13/2018/07/carreras-de-asturias.jpg"/></a></div></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
            </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/Rutas-en-Asturias-230785317667553/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/+elcomerciodigit" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/rutasxasturias/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/Rutasxasturias" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/"><img class="td-retina-data" src="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2018/05/senderismo-asturias-footer.png" data-retina="https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/uploads//sites/13/2018/05/senderismo-asturias-footer.png" alt="Rutas de senderismo en Asturias" title="Rutas de senderismo en Asturias" width="" /></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><style>
.td-subfooter-menu li {
    position: relative !important;
    display: inline-block;
    margin-left: 0;
    padding: 0 17px;
    line-height: 18px;
}
</style><div class="footer-email-wrap">Envíanos tu ruta: <a href="mailto:rutasxasturias@gmail.com">rutasxasturias@gmail.com</a></div></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/buscador-de-rutas/">Buscador de rutas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-608"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/senderismo/">Senderismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-370"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/con-ninos/">Con niños</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-610"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/montanismo/">Montañismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/btt/">BTT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-32"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/noticias/">Noticias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/consejos/">Consejos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/historias/">Historias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-507"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/excursiones/">Excursiones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36"><a href="https://www.elcomercio.es/rutas-senderismo-asturias/grupos-de-montana/">Grupos de montaña</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; Rutas de senderismo en Asturias - ELCOMERCIO.es | <a href="https://www.elcomercio.es/rutas-senderismo-asturias/" title="Rutas de senderismo en Asturias">www.elcomercio.es/rutas-senderismo-asturias/</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.elcomercio.es/rutas-senderismo-asturias/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elcomercio.es/rutas-senderismo-asturias/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Today","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Siguiente","prevText":"Previous","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/themes/ionMag_rutas/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.elcomercio.es/rutas-senderismo-asturias/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elcomercio.es/rutas-senderismo-asturias/wp-includes/js/wp-embed.min.js'></script>


    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c9cfe7b0eece
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
h2 {margin-bottom: 2px;
    line-height: 25px;
    color: #ba4437;
    font-size: 23px;
}

.td-page-content {
    font-size: 15px; line-height: 20px;}
    
.td-page-content p {
    font-size: 15px;
    line-height: 19px;
}

td-page-title {
    display: inline-block;
    margin: 1px 0 27px 0;
    line-height: 28px;
}

.td-big-grid-post .entry-title {font-size: 21px; text-transform:none;}
.td-excerpt {font-size: 16px;color:#625f5f;}
.td-social-but-text {font-weight: 800;}
h2 > a {
    color: #a51515;}
.td-icon-search::before {display:none;}
.td-next-prev-wrap  {display:none;}

body.td-animation-stack-type0 .td-animation-stack .entry-thumb,
body.td-animation-stack-type0 .post img {
  opacity: 100;
}
.ngg-imagebrowser h3 {display:none;}
.td_block_template_18 .td-block-title .td-block-subtitle {font-size: 16px;line-height:18px;}
.td_block_template_18 .td-block-title {font-size: 45px;}

.td_block_big_grid_2 .entry-title {
    font-size: 21px !important;
    line-height: 20px !important;
}
</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/themes/ionMag_rutas/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elcomercio.es/rutas-senderismo-asturias/wp-content/themes/ionMag_rutas';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!--wp_footer-->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c9cfe7b0faa5"></textarea>
						<div id="td_live_css_uid_1_5c9cfe7b0faa5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c9cfe7b0faa5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c9cfe7b0faa5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<!-- <script>
	Voonto.ready.then(function(app) {
		window.googletag.pubads().setRequestNonPersonalizedAds(1);
		app.when('consent:advertising').then(function(result) {
			window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
		});
		app.on('consent:updated:advertising', function(event, result) {
			window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
		});
	});
</script> -->

</body>
</html>